Fehler "appleacpicpu stall" bei der Installation

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Fehler "appleacpicpu stall" bei der Installation

      Hallo,

      beim Versuch, high Sierra zu installieren, haben manche User ein Problem mit der Meldung "appleacpicpu stalled" bzw. nach "CPU Reporter" geht nicht nichts mehr.

      Sollte jemand eine Schritt-für-Schritt-Anleitung brauchen, kann ich diese gerne erstellen. Ansonsten ist die Problemlösung für erfahrenere Hackis einfach. USB-Installationsstick, EFI mounten, Unterordner "Other" suchen (Unterverzeichnis von "Kext"). Dort fehlten bei mit alle Kexte, wurden bei der Installation nicht rüberkopiert. Die benötigten Kexte findet man im Internet. Reinkopieren, fertig.

      Die Installation selbst erfordert viel Geduld, also abwarten.

      Gruss

      Andreas
      Erstmal :welcome6: .

      Bei der Installation von Clover wurden noch nie die Kexte mit installiert. Diese mußten schon immer separat reinkopiert werden.
      Trotzdem würden sich hier alle sehr freuen, wenn du deine Installation hier dokumentieren könntest.
      EIne Bitte: Vervollständige doch bitte deine Signatur mit deiner verbauten Hardware. Danke. :thumbup:
      & VG


      Test-Schlauberger :kaffee2:

      GA H97-HD3, I5-4460, 16GByte RAM
      Clover 4114 10.12.6 GraKa GTX660

      In Zweifelsfällen bin ich immer :dafuer: , dass wir :dagegen: sind. :omg:

      AndreasHL schrieb:

      Sollte jemand eine Schritt-für-Schritt-Anleitung brauchen, kann ich diese gerne erstellen.


      Anleitungen sind immer gut. :)
      Bilder sind ausgeblendet, bitte einloggen oder registrieren.
      MacBook Pro (13 Zoll, Mitte 2012), Intel Core i5-3210M CPU @ 2.50GHz, 8 GB 1600 MHz DDR3, Intel HD Graphics 4000