USB Problem. naja fast eins

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      USB Problem. naja fast eins

      moin..:-)

      bei mir läuft alles ! ausser !

      das nicht jeder usb-stick und externe festplatten (ssd) ohne eigene Stromversorgung laufen..

      unter Sierra und auch high-Sierra war das nie ein Problem.. usb stick in einen, egal port, und ging..

      hab schon ein paar Sachen in der config.plist geändert und wieder zurück .. so richtig hat das nicht geholfen..

      einer einen kleinen tip..??

      danke .. mfg
      Mahlzeit,,, klar, haben wir einen Tip.
      Als erstes, müßtest Du uns schon verraten, mit welcher Hardware und welchem OsX du am Start bist.
      Meine Glaskugel, über die 5.Dimension, sagt mir dass du mit Mojave jetzt am Start bist.
      Nur zur Hardware sagt sie eben nix....... Deshalb wird es auch mit den Tips sehr schwierig werden.
      Sei so gut, und trage alles schön sauber in Dein Profil und/oder Signatur ein. :huh:
      & VG


      Test-Schlauberger :kaffee2:

      GA H97-HD3, I5-4460, 16GByte RAM
      Clover; 10.14.5 GraKa ATI HD7850

      In Zweifelsfällen bin ich immer :dafuer: , dass wir :dagegen: sind. :omg:
      okay, nun brauche ich auch keine Glaskugel mehr. :D
      Wegen der USB-Sache: Du müßtest die nicht vorhandenen USB-Anschlüsse excludieren, da OsX nur noch
      15 an Zahl verwalten kann.

      Oder, diesen Patch versuchen:

      Links are hidden, please login in or register.
      & VG


      Test-Schlauberger :kaffee2:

      GA H97-HD3, I5-4460, 16GByte RAM
      Clover; 10.14.5 GraKa ATI HD7850

      In Zweifelsfällen bin ich immer :dafuer: , dass wir :dagegen: sind. :omg: