iFrame Plugin

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Die User sollen hier mit HTML :cursing: rumwerkeln? Wozu?

      Images are hidden, please login in or register.

      MacBook Pro (13 Zoll, Mitte 2012), Intel(R) Core(TM) i5-3210M CPU @ 2.50GHz , 8 GB 1600 MHz DDR3, Intel HD Graphics 4000 1536 MB

      iMac (24 Zoll, Anfang 2008), Intel(R) Core(TM)2 Duo CPU E8235 @ 2.80GHz, 4 GB 800 MHz DDR2, ATI Radeon HD 2600 Pro 256 MB, macOS High Sierra

      iframe Hackintosh-Inc.de

      Doch, HTML funktioniert hier bestens, ist nur für User deaktiviert.

      Images are hidden, please login in or register.

      MacBook Pro (13 Zoll, Mitte 2012), Intel(R) Core(TM) i5-3210M CPU @ 2.50GHz , 8 GB 1600 MHz DDR3, Intel HD Graphics 4000 1536 MB

      iMac (24 Zoll, Anfang 2008), Intel(R) Core(TM)2 Duo CPU E8235 @ 2.80GHz, 4 GB 800 MHz DDR2, ATI Radeon HD 2600 Pro 256 MB, macOS High Sierra

      Dann müsste ich es für alle User aktivieren, denke das lassen wir lieber.

      Images are hidden, please login in or register.

      MacBook Pro (13 Zoll, Mitte 2012), Intel(R) Core(TM) i5-3210M CPU @ 2.50GHz , 8 GB 1600 MHz DDR3, Intel HD Graphics 4000 1536 MB

      iMac (24 Zoll, Anfang 2008), Intel(R) Core(TM)2 Duo CPU E8235 @ 2.80GHz, 4 GB 800 MHz DDR2, ATI Radeon HD 2600 Pro 256 MB, macOS High Sierra

      Ich mische mich einfach mal ein :D

      Also HTML Rechte für "normale" User ist so eine Sache. Wenn jeder User hier HTML reinwerfen/schreiben kann, dann passiert es
      schneller als man schauen kann das sich jemand vertippt oder gar mit Absicht falschen Code in unser Forum schreibt und somit
      das Forum oder im harmlosesten Fall den Thread zerschiesst.

      Das ist also keine Bevormundung, sondern eine reine Sicherheitsmaßnahme. Sorry.
      Rechtschreibung, Grammatik, Zeichensetzung sowie Textformatierung erhöhen die Lesbarkeit von Beitragen ungemein.
      In meinen Augen zeugt eine einigermaßen korrekte Schreibweise auch von Respekt dem Leser und eventuellem Helfer gegenüber.


      Motherboard:
      GA-Z77N-WiFi | Prozessor: i5 3570K (Übertaktet auf 4,1 GHz) | Speicher: 16 GB 1600 MHz (Übertaktet auf 1866 MHz)
      Grafikkarte: Apple ATI Radeon 5770 1 GB (HD4000 ungenutzt, im BIOS deaktiviert) | OS: Mac OS X 10.10 Final | Bootloader: Ozmosis 1479M mit BIOS F3
      Mein aktueller Worklog: Links are hidden, please login in or register. und alle Bilder dazu: Links are hidden, please login in or register.